在線檢測未來函數

大智慧提前把握牛股指標公式

來源:Internet,編輯:股旁網,2010-07-22

{關注}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
{股旁網-股票公式網站 www.edqbor.tw}
關注:REF(J,1)<0 AND J>0 and 50;

大智慧提前把握牛股指標公式

 

相關文章

股票公式月點擊榜

股票公式年點擊榜

股票公式總點擊榜

高手二肖中特