在線檢測未來函數

大智慧洗緩主力持倉指標公式

來源:Internet,編輯:股旁網,2012-07-05

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),13,1)/SMA(MAX(LOW-Var2,0),13,1)*100;
Var4:=EMA(Var3,13);
Var5:=LLV(LOW,34);
Var8:=EMA(IF(LOW<=Var5,Var4,0),3);
Var9:=EMA(CLOSE,5);
Var10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
STICKLINE(Var9>REF(Var9,1),0,Var9*0.08,4,1),color10E410;
減倉:IF(Var9>REF(Var9,1),Var9,0),color10E410,linethick0;
STICKLINE(Var9<REF(Var9,1),0,Var9*0.08,4,1),color1010FF;
增倉:IF(Var9<REF(Var9,1),Var9,0),color1010FF,linethick0;
STICKLINE(Var8>REF(Var8,1),0,Var8,4,1),color10FFFF;
主力進場:IF(Var8>REF(Var8,1),Var8*8,0),color10FFFF,linethick0;
STICKLINE(Var8<REF(Var8,1),0,Var8,4,1),colorFFF810;
{www.edqbor.tw 股旁網_大智慧股票指標公式}
洗緩:IF(Var8<REF(Var8,1),Var8*10,0),colorFFF810,linethick0;
主力持倉:(LOW*5),colorFF10FF,linethick0;
增減力度:Var10,colorFF7676;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
STICKLINE(XL3,0,Var8*3,4,0),Color006EFF;
DRAWTEXT(XL3,Var8*2,'買'),Color006EFF;
↑買:DRAWICON(XL3,0,4),COLORRED;

大智慧洗緩主力持倉指標公式

 

相關文章

股票公式月點擊榜

股票公式年點擊榜

股票公式總點擊榜

高手二肖中特