載入中...
在線檢測未來函數
載入中...

通達信逆市買入選股指標公式

來源:Internet,編輯:股旁網,2019-01-18

VAR31A:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR32A:=DMA(CLOSE,VOL/MA(VOL,32)/32);
VAR31:=(CLOSE-VAR31A)/VAR31A*100<-8;
VAR32:=(VAR31A-VAR32A)/VAR32A*100<-21;
VAR33:=(OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.05;
VAR34:=COUNT(NOT(C=O),8)>=8;
逆市買入:VAR31 AND VAR32 AND VAR33 AND VAR34;

通達信逆市買入選股指標公式

 

相關文章

高手二肖中特