載入中...
在線檢測未來函數
載入中...

通達信歸一出擊主圖指標公式

來源:Internet,編輯:股旁網,2019-01-23

N:=10;
CG:MA((LOW+HIGH+CLOSE*2)/4,N),COLORRED,LINETHICK2;
FL:HHV(CG,3),COLORGREEN,POINTDOT;
FS:IF(CG<FL,(CG-(FL-CG)),FL),COLORGREEN;
FL1:HHV(CG,5),COLORGREEN,POINTDOT;
FS1:IF(CG<FL1,(CG-(FL1-CG)),FL1),COLORGREEN;
FL2:HHV(CG,7),COLORGREEN,POINTDOT;
FS2:IF(CG<FL2,(CG-(FL2-CG)),FL2),COLORGREEN;
FL3:HHV(CG,9),COLORFFABA3,LINETHICK2;
FS3:IF(CG<FL3,(CG-(FL3-CG)),FL3),COLORFFABA3,LINETHICK2;
ZLZC1:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.618));
ZLZC2:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.5));
ZLZC3:=(HHV(H,144)-((HHV(H,144)-LLV(L,144))*0.382));

通達信歸一出擊主圖指標公式

 

相關文章

高手二肖中特