載入中...
在線檢測未來函數
載入中...

通達信三角山人波段指標公式

來源:Internet,編輯:股旁網,2019-02-18

AA:=CLOSE-REF(MA(CLOSE,20),10);
M3:EMA(AA,3),LINETHICK1,COLORMAGENTA;
STICKLINE(M3>=REF(M3,1),M3,REF(M3,1),3,1),COLORYELLOW;
STICKLINE(M3<REF(M3,1),M3,REF(M3,1),3,1),COLORFF9900;
買:EMA(AA,10),COLORBLUE;
DRAWTEXT(CROSS(M3,買),REF(M3,1),'買'),COLORRED;
STICKLINE(CROSS(M3,買),M3,REF(M3,1),3,0),COLORRED;
DRAWTEXT(CROSS(買,M3),REF(M3,1)*1.2,'賣'),COLORGREEN;
STICKLINE(CROSS(買,M3),M3,REF(M3,1),3,0),COLORGREEN;

通達信三角山人波段指標公式

 

相關文章

高手二肖中特