在線檢測未來函數

通達信最強抄底神奇選股指標公式

來源:Internet,編輯:股旁網,2019-06-12

高:=REF(HHV(H,150),3);
近期頂:=REFDATE(高,DATE);
最頂:=REFDATE(近期頂,DATE);
出:=最頂=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,150),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);
進:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

通達信最強抄底神奇選股指標公式

 

相關文章

高手二肖中特