在線檢測未來函數

同花順機構方向指標公式

來源:Internet,編輯:股旁網,2019-06-14

主力資金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;
即將爆發線: 65,COLOR00FF00;
爆發線:80,colorwhite,LINETHICK1;
DRAWTEXT(CROSS(主力資金,爆發線),主力資金,'★拉漲') ,coloryellow;
爆發警戒線: 50,COLOR00FF00;
抄底線:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力資金,抄底線),主力資金,'★抄底') ,colorwhite;
DRAWTEXT(CROSS(主力資金,爆發警戒線),主力資金,'★加倉') ,colorwhite;
DRAWTEXT(CROSS(主力資金,即將爆發線),主力資金,'★加倉') ,colorwhite;
DRAWTEXT(CROSS(爆發線,主力資金),爆發線,'★換莊') ,colorwhite;
LC:= REF(C,1);
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(抄底線,方向),抄底線,'★逢低進場!') ,colorred;
DRAWTEXT(CROSS(方向,抄底線),方向+20,'★逢高出場!') ,colorwhite;

同花順機構方向指標公式

 

相關文章

高手二肖中特