在線檢測未來函數

通達信買牛主圖指標公式

來源:Internet,編輯:股旁網,2019-06-18

BOLL2:=MA(CLOSE,20);
UB:=BOLL2+2*STD(CLOSE,20);
LB:=BOLL2-2*STD(CLOSE,20);
BZ:=BOLL2#WEEK;
線5日:MA(CLOSE,5);
線25日:MA(CLOSE,25);
TS:=CROSS(C,UB) AND CROSS(C,BZ) AND 線25日>REF(線25日,1) AND 線5日>線25日;
DRAWTEXT(TS,L*0.975,'←【買牛】'),COLORWHITE;
STICKLINE(TS,C,O,1,0),COLORWHITE;
STICKLINE(TS,L*0.975,L*0.965,2,0),COLORWHITE;

通達信買牛主圖指標公式

 

相關文章

高手二肖中特